Project

General

Profile

Support de Delphi 2009 et Unicode

Sepi supporte désormais Delphi 2009, et donc l'Unicode dans cette version.
Added by sjrd almost 10 years ago

Sepi a subi une mise à jour majeure, de migration version Delphi 2009. Pour les utilisateurs de cette version, Sepi supporte donc complètement l'Unicode, nativement. Le compilateur peut même compiler des codes source Unicode.

Les sources actuelles peuvent toujours être téléchargées avec les instructions disponibles sur Installer Sepi.


Comments